How to turn on Excl...
 
Notifications
Clear all

How to turn on Exclusive mode?

   RSS

0
Topic starter

I just downloaded InputMapper 1.7 and have been trying to figure things out. There are 2 things that I cant seem to get working. 

1. How do I turn on exclusive mode? 
2. It will not connect to my PS4 controller even though it is plugged in. Under Devices I see keyboard and mouse but no controller 

I actually don't remember, I thought it was running input mapper in admin mode or re-pairing the controller.

Share:

Designed by DSD Consulting Services